mtb-Forum

Das Mountainbike Forum

 

Mountainbike Forum

Mountainbike Touren

;-)

Avid X.0 Trail

1 Z-Nerve

Guten Morgen,
habe vor wenigen Tagen die Bremsbeläge (Avid X.0 Trail) gewechselt und habe seither geringen Widerstand an der Bremsscheibe, sprich das Rad läuft nicht mehr völlig frei. Anfangs dachte ich noch, das läuft sich von selbst ein, aber gestern war es sogar kurz so, dass das Hinterrad kaum noch eine ganze Umdrehung gemacht hat, als ich das Bike hochgehoben und das Hinterrad auf Freilauf geprüft habe.
Woran kann das liegen? Was muss ich tun?
Mein Bike ist übrigens 1 ½ Jahre alt und hat knapp 2000 km auf dem Buckel.

Avid X.0 Trail  •  11.06.2014 09:37


2 BerghochBergrunter

Klingt so als müsstest du den Bremssattel ausrichten. Links und rechts der Schreibe sollte gleichmäßig viel Platz sein. Ich leg mir da gern ein weißes Blatt darunter auf den Boden, dann erkennt man das besser.
Es kann auch sein das die Scheibe einen Schlag bekommen hat, das solltest du dann aber auch erkennen können.

Guten Morgen, ich nehme den Grillteller und ein Bier.. lächel

Avid X.0 Trail  •  11.06.2014 12:16


3 Kharne

Drück mal die Kolben zurück bevor du irgendwas anderes machst.

Avid X.0 Trail  •  11.06.2014 12:37


4 Z-Nerve

Danke schonmal @ BB und Kharne.
Habe das Hinterrad und die Bremsbeläge nochmal ausgebaut und die Bremskolben zurück gedrückt. Anschließend (neue) Bremsbeläge eingesetzt, das Problem bleibt dasselbe.
Die Scheibe hat keinen Schlag abbekommen, sie läuft absolut rund.
Zwischen Bremsscheibe und Beläge ist kein Spiel, ich verstehe nicht, was der Grund dafür sein könnte. Hoffe auf weitere fachmännische Tipps, ansonsten werde ich wohl doch mit dem Canyon zum Fachhändler gehen müssen, *grummel*

Avid X.0 Trail  •  11.06.2014 20:02


5 Quator94

Entlüfte die Bremse mal zwinker

Avid X.0 Trail  •  11.06.2014 20:13


6 Kharne

Joar, nach 1 1/2 Jahren wird das schonmal höchsten Eisenbahn.

Avid X.0 Trail  •  11.06.2014 20:18


7 Z-Nerve

Okay, das muss einem ja gesagt werden lächel

Dann bestell ich mal das Avid Entlüftungs-Set und wage mich zum ersten Mal an sowas ran. Sieht so kompliziert nicht aus, wenn ich mir das beim MB Magazin anschau.

Schönen Dank für eure Hilfe!

Avid X.0 Trail  •  12.06.2014 08:37


8 Z-Nerve

@ Kharne
Du hast in einem anderen Thread geschrieben:
...es ist und bleibt ne Avid und bis die Herrschaften nicht die
Kanäle im Hebel gradebiegen bleibts ein Krampf das Ding zu entlüften...
Ich krieg das als Anfänger aber trotzdem hin, oder?
Die rechte und die linke Hand sind beide am richtigen Platz zwinker

Avid X.0 Trail  •  12.06.2014 09:34


9 Kharne

Versuch macht kluch zwinker Das Problem ist die allerletzten Luftbläschen
rauszukriegen, wenn die nicht wollen dauert das schonmal länger zwinker
Ordentlich Unterdruck mit der Spritze am Hebel erzeugen und langsam
von unten drücken, am Besten besorgst du dir Hilfe, damit ihr Gleichzeitig
drücken könnt. Einfach ne komplette Spritze durchjagen.

Avid X.0 Trail  •  12.06.2014 09:41


10 Z-Nerve

So mach ich das, danke nochmal.

Avid X.0 Trail  •  12.06.2014 11:43


11 Z-Nerve

Hat wunderbar geklappt mit dem Entlüften. lach

Avid X.0 Trail  •  14.06.2014 22:24


12 Kharne

Wunderbar lächel

Avid X.0 Trail  •  14.06.2014 22:27


Nur Mitglieder können in diesem Forum Antworten schreiben.

Login | Registrieren

nach oben



 
       
    Regeln Impressum Datenschutz MTB-Forum-Sitemap Mountainbike-Forum Jörgs_Forum ©F.Aschoff