mtb-Forum

Das Mountainbike Forum

 

Mountainbike Forum

Mountainbike Touren

;-)

Deore Schaltung

Deore Schaltung: Schalthebel funktionieren nicht richtig. Wenn ich hinten von den großen Z-rädern auf kleinere schalte und danach wieder beim Bergauffahren zurückschalte, dann geht es oft ins leere

1 Felix S

Hallo M-Biker

Deore Schaltung
Schalthebel funktionieren nicht richtig. Wenn ich hinten von den großen Z-rädern auf kleinere schalte und danach wieder beim Bergauffahren zurückschalte, dann geht es oft ins leere. Der Schalthebel lässt sich leicht drücken, aber es wird nicht geschaltet. Erst nachdem er wieder in der Ausgangsposition zurück ist, hat er eingerastet und man kann normal schalten. Seit 2 Wochen habe ich das Problem, auch besprühen mit einem Gleitmittel hat nichts daran geändert. Kann mir vielleicht einer sagen, was hierfür die Ursache sein kann und welche Möglichkeiten es zur Behebung gibt. LG Felix

Deore Schaltung   •  01.04.2014 21:11


2 molitor (Ex-Mitglied)

pffff. Keine Ahnung. Bei Youtube gibts was zum Schaltung einstellen: https://www.youtube.com/watch?v=CjVKo4IGqKo

Ich habe gerade bei "BastlWastl" viel abschauen können...

Wenn das nicht hilft, Hebel tauschen oder Werkstatt hmmm

Deore Schaltung   •  01.04.2014 23:42


3 OldenBiker

Eventuell muss der Zug ein wenig nachgespannt werden.
Hinten auf's kleinste Ritzel schalten, Schaltzugklemme lösen und dann nur mit den Händen dran ziehen, bis der Zug straff ist und wieder die Schraube anziehen.
Eventuell ist das Problem dann behoben.

Wenn's nur beim bergauf schalten ist, kann es aber auch sein, das zuviel Zug auf der Kette ist, dann will's auch nicht schalten. Dann etwas Last von den Pedalen nehmen.

Deore Schaltung   •  02.04.2014 07:57


Nur Mitglieder können in diesem Forum Antworten schreiben.

Login | Registrieren

nach oben



 
       
    Regeln Impressum Datenschutz MTB-Forum-Sitemap Mountainbike-Forum Jörgs_Forum ©F.Aschoff    

Deore Schaltung: Schalthebel funktionieren nicht richtig. Wenn ich hinten von den großen Z-rädern auf kleinere schalte und danach wieder beim Bergauffahren zurückschalte, dann geht es oft ins leere (Deore Schaltung, Schalthebel)