mtb-Forum

Das Mountainbike Forum

 

Mountainbike Forum

Mountainbike Touren

;-)

Merkwürdiges Problem mit Tacho

1 B.I.G.mOe

Hallo,

ich habe einen Cyclo CM434.
Anfangs hat er auch gut funktioniert.
Inzwischen ist es aber so, dass er Geschwindigkeiten unter 30km/h nicht registriert/anzeigt.
Da ich dachtees könne am Magneten liegen, habe ich einen Sigmamagnet installiert und mit diesem zeigt er nun nur Geschwindigkeiten bis etwa 20 km/h an.
Beides ist nervig, vor allem, weil es die gefahrenen km verzerrt.

Hat vielleicht jemand eine Idee woran es liegen könnte?

Gruß Moritz

Merkwürdiges Problem mit Tacho  •  05.11.2013 09:22


2 Mattosch

akku mal tauschen?

Merkwürdiges Problem mit Tacho  •  05.11.2013 09:28


3 Karsti

Tut, Mattosch war schneller.

Ich würd auch mal die Batterien tauschen.
Cyclo sind Stromfresser.
Bei meinem Hac5 muss ich jedes Jahr einen Wechsel vollziehen.

Da spinnt dann auch alles.
Am ehesten merk ich das bei mir an der Herzfrequenz.
Die zeigt dann Sachen an, da müsst ich tot vom Bike fallen.

Gruß Karsti

"Ich kenne viele dumme Menschen, aber irgendwer bricht immer den Highscore..." zwinker"

Merkwürdiges Problem mit Tacho  •  05.11.2013 09:32


4 phil-vampir

Zitat von Karsti


Bei meinem Hac5 muss ich jedes Jahr einen Wechsel vollziehen.


Nur einmal im Jahr?
Du Glücklicher. Ich muss das bei meinem HAC5 bestimmt 2x pro Jahr machen. traurig

Wer laut denkt muss mit Antworten rechnen!

Merkwürdiges Problem mit Tacho  •  05.11.2013 11:13


5 Karsti

Immer schön den Stromsparmodus an, wenn das Bike im Schuppen steht....

Gruß Karsti

"Ich kenne viele dumme Menschen, aber irgendwer bricht immer den Highscore..." zwinker"

Merkwürdiges Problem mit Tacho  •  05.11.2013 11:38


6 B.I.G.mOe

Hallo,

danke für die Antworten!
An einen Tausch der Baterien habe ich auch schon gedacht.
Allerdings zeigt der Computer ja schon etwas an, nur eben nicht das Richtige, naja...
Neue Baterien sind seit etwa drei Monaten drin.
Muss man Eurer Erfahrung nach alle Batterien tauschen oder nur die vom Sender/Computer ?
Wie komme ich denn in den "Stromsparmodus"? Habe ich bislang nicht entdeckt.
Welche Batterien halten lange und sind empfehlenswert?

Gruß Moritz

Merkwürdiges Problem mit Tacho  •  05.11.2013 12:43


7 Mattosch

im sender hast du eh solche mini was auch immer größe welche nicht nur 0,20euro kostet. war bei mir zumindest so . ich würde aber alle tauschen.


hat bei meinem ding geholfen. ich war aber mit manchen sachen nicht zufrieden und fahre jetzt ganz ohne.

Merkwürdiges Problem mit Tacho  •  05.11.2013 12:58


8 alizah

Immer schön den Stromsparmodus an, wenn das Bike im Schuppen steht

http://www.prep4sure.com/

Merkwürdiges Problem mit Tacho  •  20.11.2013 05:51


9 phil-vampir

Zitat von Mattosch

im sender hast du eh solche mini was auch immer größe welche nicht nur 0,20euro kostet.

Du meinst bestimmt die breiten Knopfzellen. 2032.

Wer laut denkt muss mit Antworten rechnen!

Merkwürdiges Problem mit Tacho  •  20.11.2013 08:28


10 Mattosch

Zitat von phil-vampir

Zitat von Mattosch

im sender hast du eh solche mini was auch immer größe welche nicht nur 0,20euro kostet.

Du meinst bestimmt die breiten Knopfzellen. 2032.
nö die nicht im sender waren bei mir eine "abgeschnittene r6 "...sah zumindest so aus

Merkwürdiges Problem mit Tacho  •  20.11.2013 09:43


Nur Mitglieder können in diesem Forum Antworten schreiben.

Login | Registrieren

nach oben



 
       
    Regeln Impressum Datenschutz MTB-Forum-Sitemap Mountainbike-Forum Jörgs_Forum ©F.Aschoff