mtb-Forum

Das Mountainbike Forum

 

Mountainbike Forum

Mountainbike Touren

;-)

Problem mit Laufrad/Schnellspanner/Bremsscheibe! Hilfe!

Die Bremsscheibe läuft eigentlich rund und hat zu den Bremsbelägen (ohne Belastung auf Ständer) einheitliche Abstände

1 Hardtailer

Hallo Leute,

ich habe seit einiger Zeit ein Problem mit meinem AMR, deswegen bitte ich Euch um Hilfe zur Behebung! Bin gerade eben damit gefahren und hatte es wieder.

Problemdarstellung:

Vor einigen Tagen habe ich beim Fahren ein leichtes Schleifen festgestellt, das mit der Zeit stärker wurde. Irgendwann konnte ich es zuordnen. Es kommt vom Hinterbau und hängt mit der Bremsscheibe zusammen, die leicht (und eher punktuell) schleift, am ehesten in Kurven. Das Problem konnte ich bisher dadurch beheben, dass ich den Schnellspanner gelöst und alles wieder neu festgezogen habe. Habe darauf geachtet, dass ich das Ganze nicht schief festziehe. Das Schleifen war dadurch immer weg, kam aber im Laufe der Zeit wieder. Außerdem werde ich das Gefühl nicht los, dass der Hinterbau ein Bisschen schwimmt, was ich insbesondere in Kurven wahrnehme.

Könnt ihr mir dazu ein paar gute Ratschläge geben, wie ich das Problem dauerhaft beseitigen kann? Ich frage mich, warum das Problem immer wieder auftritt. Ich habe den Schnellspanner schon so fest zugemacht, wie ich es hinbekommen habe.

Was vielleicht noch wichtig ist. Mein Rad hat eine Laufleistung von derzeit knapp 400 km, ist also noch recht neu. Ich habe noch nie etwas daran gebastelt oder umgebaut etc. Alles original. Die Bremsscheibe läuft eigentlich rund und hat zu den Bremsbelägen (ohne Belastung auf Ständer) einheitliche Abstände. Einen Sturz etc. hatte ich mit dem Rad bisher keinen.

Meine Ideen in diesem Zusammenhang, warum der Hinterbau ein Bisschen schwimmt bisher:

- Reifenluftdruck zu niedrig? (Werde ich morgen kontrollieren)
- Dämpfer zu weich eingestellt? (Vor 400 km auf mein Gewicht eingestellt und eigentlich ganz gut)

Ideen, warum es immer wieder schleift hab ich keine. Meist entsteht das Problem, wenn ich mal über ein paar Bodenunebenheiten oder durchs Gelände gefahren bin. Insgesamt beanspruche ich mein Bike bisher im Rahmen, aber nicht sonderlich krass und es ist ja immerhin ein Fully. Vielleicht mache ich mich unnötig verrückt, aber das ganze kommt mir seltsam vor, deswegen hätte ichs gern geklärt, bevor noch irgendwas zu stark verschleißt oder kaputt geht etc.

Würde mich sehr freuen, wenn ihr mir weiterhelfen könntet! Wenn ihr genauere Infos braucht, bitte Bescheid sagen lächel

Problem mit Laufrad/Schnellspanner/Bremsscheibe! Hilfe!  •  05.04.2012 20:11


2 gaylord

Hast du den Bremssattel auch mal neu ausgerichtet?

Stößchen IV ist fertig !!!

Problem mit Laufrad/Schnellspanner/Bremsscheibe! Hilfe!  •  05.04.2012 21:41


3 Hardtailer

Nein bisher noch nicht, aber muss auch gestehen, dass ich nicht weiß wies funktioniert. Habe ich bisher noch nie gemacht. hmmm

Aber danke für den Tipp! Was muss ich genau tun?

Problem mit Laufrad/Schnellspanner/Bremsscheibe! Hilfe!  •  05.04.2012 23:25


4 marcusen

Hey! Besorg dir mal einen Drehmomentschlüssel und kontroliere die Lager.
Wenn du am Hinterrad wackelst kannst du da ein Spiel feststellen?
Eventuell auch mal einen anderen Spanner testen.

Radfahren ist nichts besonderes es macht einfach nur Spaß!!

Problem mit Laufrad/Schnellspanner/Bremsscheibe! Hilfe!  •  05.04.2012 23:35


5 Milchmann

Welche Bremse hast du verbaut?

Problem mit Laufrad/Schnellspanner/Bremsscheibe! Hilfe!  •  06.04.2012 08:43


6 Kerry

Zitat von Hardtailer

Nein bisher noch nicht, aber muss auch gestehen, dass ich nicht weiß wies funktioniert. Habe ich bisher noch nie gemacht. hmmm

Aber danke für den Tipp! Was muss ich genau tun?
Schrauben vom Bremssattel lösen (nicht rausschrauben), Bremse betätigen, damit die Bremsbacken an den Bremsscheiben anliegen und die Schrauben des Bremssattels dabei (in gedrücktem Zustand der Bremse) wieder festziehen. Das wars lächel


LTD Race 2010 Ziel: 1977, Stand: 460

Problem mit Laufrad/Schnellspanner/Bremsscheibe! Hilfe!  •  06.04.2012 10:43


7 Hardtailer

Zitat von marcusen

Hey! Besorg dir mal einen Drehmomentschlüssel und kontroliere die Lager.
Wenn du am Hinterrad wackelst kannst du da ein Spiel feststellen?
Eventuell auch mal einen anderen Spanner testen.


Ich habe mal am Hinterrad gewackelt. Ein Spiel lässt sich da nicht feststellen. Auch wenn das Schleifgeräusch auftaucht konnte ich kein Spiel feststellen. Es hat auch nicht so stark geschliffen, dass es gebremst hätte oder so. Einfach ein leichtes Schleifen hmmm

Zitat von Milchmann

Welche Bremse hast du verbaut?



Habe eine Shimano SLX mit 180 mm Scheiben verbaut.

Problem mit Laufrad/Schnellspanner/Bremsscheibe! Hilfe!  •  06.04.2012 10:46


8 Hardtailer

Zitat von Kerry

Zitat von Hardtailer

Nein bisher noch nicht, aber muss auch gestehen, dass ich nicht weiß wies funktioniert. Habe ich bisher noch nie gemacht. hmmm

Aber danke für den Tipp! Was muss ich genau tun?
Schrauben vom Bremssattel lösen (nicht rausschrauben), Bremse betätigen, damit die Bremsbacken an den Bremsscheiben anliegen und die Schrauben des Bremssattels dabei (in gedrücktem Zustand der Bremse) wieder festziehen. Das wars lächel


Danke Kerry lächel
Ist ja gar nicht so kompliziert, ich habs mir anders vorgestellt lach Das sind ja auch nur zwei Inbusschrauben von oben, die man lösen muss. Muss ich mir nur mal jemanden suchen, der die Bremse in der Zeit drückt lächel

Problem mit Laufrad/Schnellspanner/Bremsscheibe! Hilfe!  •  06.04.2012 10:50


9 folienmaster

Fallen mir so 2 Sachen ein,

der eine nennt sich Montageständer und der andere

Gummi. zwinker

gruss ws ws home

Problem mit Laufrad/Schnellspanner/Bremsscheibe! Hilfe!  •  06.04.2012 13:42


10 Kerry

@folie
kreativ muss man sein --> Gummi lach

Ich mach das mit den Patschhändchen, reicht locker hmmm

LTD Race 2010 Ziel: 1977, Stand: 460

Problem mit Laufrad/Schnellspanner/Bremsscheibe! Hilfe!  •  06.04.2012 14:42


11 Hardtailer

Zitat von Kerry

@folie
kreativ muss man sein --> Gummi lach

Ich mach das mit den Patschhändchen, reicht locker hmmm


lach Jup, habs auch grade festgestellt. Ist kein Act und geht ohne Gummi oder Montageständer einfach mit den Händen. lach

Mal sehen ob die Ausrichtung des Bremssattels was gebracht hat. Werde das Problem mit dem Schleifen weiter beobachten und mich melden, wenns wiederkommt. Werd morgen ein paar km fahren und dann weitersehen.

Reifenluftdruck ist jetzt auch etwas erhöht. Mal sehen ob das Hinterteil in Kurven jetzt immernoch ein Bisschen schwimmt.

Vorab schon mal vielen Dank! lächel

Problem mit Laufrad/Schnellspanner/Bremsscheibe! Hilfe!  •  06.04.2012 15:35


Nur Mitglieder können in diesem Forum Antworten schreiben.

Login | Registrieren

nach oben



 
       
    Regeln Impressum Datenschutz MTB-Forum-Sitemap Mountainbike-Forum Jörgs_Forum ©F.Aschoff    

Die Bremsscheibe läuft eigentlich rund und hat zu den Bremsbelägen (ohne Belastung auf Ständer) einheitliche Abstände (Laufrad, Schnellspanner, Bremsscheibe)